Compatible with 2N EasyGate IP 4G VoLTE/VOIP 5023011E

₩793,390
+ ₩6,699 배송

Compatible with 2N EasyGate IP 4G VoLTE/VOIP 5023011E

판매자::

₩793,390

할인 ₩478,800 (37%)

권장소매가

₩1,272,190
재고 있음
+ ₩6,699 배송

14일 반품 정책

결제 방법:

  • 브랜드: Unbranded

제품 상세 정보

제품 상세 정보

Compatible with 2N EasyGate IP 4G VoLTE/VOIP 5023011E

2N EasyGate IP 4G VoLTE/VOIP (Model 5023001E) Enhance your Elevator intercom capabilities with the 2N EasyGate IP 4G VoLTE/VOIP, the cutting-edge solution for modern telephony needs. Now with USB-C connectivity and updated user interface. Key Features: 2N® EasyGate IP is one of the first VoIP ready 4G gateways on the market with this gateway, you can easily enter the world of IP technology and take a step to future proof your elevator solution. 2N® EasyGate IP works as a replacement of traditional fixed lines based on outdated analogue technology. It also addresses problems with the upcoming shutdown of 2G and 3G networks, and with limited reliability of DTMF transmission. Simply, it makes a perfect fit in systems of emergency communication in the elevator industry of today. 2G/3G/4G VoLTE Support: Enjoy crystal-clear voice calls with Voice over LTE technology, ensuring superior call quality and reliability.Backed with robust infrastructure possibilites: Seamlessly connect to 2N Elevator systems to have full control over your elevators, perform remote tests and much more.Quick and Efficient setup: Fits effortlessly into any shaft with quick and easy flexible mounting. (Included in the box)Dual-SIM Support for extra safety: Stay connected with flexibility for backup or multiple network providers.User-Friendly Setup: Intuitive configuration tools make installation quick and hassle-free.Energy Efficient: Built with power-saving features for long-term cost savings and the ability to replace emergency batteries in mere seconds. Reduce costs and time spent installing intercom systems while delivering a safe, reliable and modern solution. Technical specifications:Power SupplyType: 12V, 1AInput Voltage Range: 9 - 30V DC from an external sourceBackup Power: 4x AA batteries, with continuous monitoringCellular NetworkLTE Bands:EU: B1, B3, B5, B7, B8, B20AU: B2, B4, B5, B7, B8, B28, B40UMTS Bands:EU: 850/900/2100 MHzAU: 850/900/1900/2100 MHzGSM Bands:EU: EGSM 900 MHz, GSM 1800 MHzAU: EGSM 850/900 MHz, GSM 1800/1900 MHzSIM Card Support: Dual slots (1.8V and 3V)VoIPProtocols Supported:SIP (RFC3261) over UDPSIPs (Secure SIP)SRTP (Secure Real-Time Protocol)DTMF (Dual-tone Multi-Frequency):In-band: Analog DTMF integrated with the voice channelSIP INFO (RFC 2976): Transmitted as part of the SIP message bodyRTP Event (RFC 2833): Encoded within the RTP streamAntennaConnector Type: SMAImpedance: 50ΩLine InterfaceType: FXS interface with screw terminal blocksConfiguration and UpgradesLocal Configuration: Web UI accessible via USBCloud Management: 2N Elevator CenterPhysical and Environmental SpecificationsDimensions: 195 × 119 × 61 mmWeight: 600 gHumidity: Maximum 90%, non-condensingIP Rating: IP43Operating Temperature: -40°C to +85°CIndicators and CertificationsStatus LEDs: Power, cellular network, FXS line, data, signal strengthCertifications:EN 62368-1, EN 81-28, EN 301489-1, EN 301489-7EN 301511, EN 301908-1, EN 301908-2, EN 301908-13EN 62311, EN 63000, EN 12016, FCC Part 15bUL 62368-1, PTCRB, ICES-003 Issue 6CSA C22.2 No.62368-1, AS/CA S003.1, S003.3S042.1, S042.4, AS/NZS 62368.1 App ZZ EasyGate IP Quick start Guide
  • 브랜드: Unbranded
  • 카테고리: 인터폰
  • Fruugo ID: 480217819-999024366
  • EAN: 9059306932097
배송

배달

2일 이내에 발송됨

  • STANDARD: ₩6,699 - 배달 사이 목 12 11월 2026–금 20 11월 2026

중국에서 발송.

반품

보고

당사는 귀하께서 주문하신 제품이 주문 명세에 따라 빠짐없이 배송되도록 온 힘을 기울이고 있습니다. 다만, 주문하신 것과 다른 상품이 배송되거나 빠진 상품이 있는 경우, 또는 주문 내용에 만족할 수 없는 다른 이유가 있는 경우에는 주문 전체나 주문에 포함된 일부 제품을 반품하시고 해당 상품에 대해 전액 환불받으실 수 있습니다.

전체 반품 정책 보기